connexion au forum


Une question à poser, un problème (technique ou autre) c'est ici!
Avatar de l’utilisateur
fabien
*2*
Messages : 351
Enregistré le : mer. avr. 23, 2008 10:15 am
Localisation : GRENOBLE (SASSENAGE)
Contact :

connexion au forum

Messagepar fabien » sam. juil. 03, 2010 8:24 pm

Salut Paulo!
Pour me connecter sur le forum ce soir,on m'a demandé un code de confirmation en grisé,pas évident à lire,mais surtout que j'avais fait un nombre trop élevé de connexions.(C'était ma première...) :roll:
D'autres personnes ont eu ce problème??

ClassicGuitare
Administrateur
Messages : 9544
Enregistré le : sam. mai 21, 2005 10:22 am
Localisation : Lausanne
Contact :

Re: connexion au forum

Messagepar ClassicGuitare » sam. juil. 03, 2010 9:26 pm

Si tu te trompes trop de passe ou pseudo à la suite, le code de confirmation apparais pour protéger le forum des robots spammeurs.

Avatar de l’utilisateur
fabien
*2*
Messages : 351
Enregistré le : mer. avr. 23, 2008 10:15 am
Localisation : GRENOBLE (SASSENAGE)
Contact :

Re: connexion au forum

Messagepar fabien » dim. juil. 04, 2010 8:51 pm

salut paulo,
Oui je sais qu'avec plusieurs tentatives il demande le mot de passe supplémentaire.
Mais je suis venu une seule fois,d'ou mon étonnement :oops:

ClassicGuitare
Administrateur
Messages : 9544
Enregistré le : sam. mai 21, 2005 10:22 am
Localisation : Lausanne
Contact :

Re: connexion au forum

Messagepar ClassicGuitare » dim. juil. 04, 2010 9:32 pm

Alors moi aussi je suis étonné ! S'il y a d'autres personnes je vous prie de mentionner


Retourner vers « Message au staff administratif »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité